Reports of increased error rates for Realtime
Incident Report for Supabase
Resolved
This incident has been resolved.
Posted Dec 07, 2022 - 04:12 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 06, 2022 - 15:48 UTC
Identified
We've identified the source of the issue, and are in the process of rolling out a fix.
Posted Dec 06, 2022 - 11:10 UTC
Investigating
We are currently investigating this issue.
Posted Dec 06, 2022 - 09:47 UTC