Realtime affected for certain Supabase projects
Incident Report for Supabase
Resolved
This incident has been resolved.
Posted Nov 02, 2021 - 12:32 UTC
Identified
The issue has been identified and we are rolling out the fix now.
Posted Nov 02, 2021 - 11:14 UTC